<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>Allein erziehende Mutter kämpft für ein besseres Leben für ihre Kinder: Ein Fall für die Weihnachtshilfe | HAZ Weihnachtshilfe</title>
			
	
	<link rel="pingback" href="https://www.weihnachtshilfe.de/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HAZ Weihnachtshilfe &raquo; Feed" href="https://www.weihnachtshilfe.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="HAZ Weihnachtshilfe &raquo; Kommentar-Feed" href="https://www.weihnachtshilfe.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="HAZ Weihnachtshilfe &raquo; iCal Feed" href="https://www.weihnachtshilfe.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="HAZ Weihnachtshilfe &raquo; Allein erziehende Mutter kämpft für ein besseres Leben für ihre Kinder: Ein Fall für die Weihnachtshilfe Kommentar-Feed" href="https://www.weihnachtshilfe.de/2019/11/29/allein-erziehende-mutter-kaempft-um-ein-besseres-leben-fuer-ihre-kinder-ein-fall-fuer-die-weihnachtshilfe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.weihnachtshilfe.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.weihnachtshilfe.de/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://www.weihnachtshilfe.de/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.weihnachtshilfe.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mol_pm_payment_styles-css'  href='https://www.weihnachtshilfe.de/wp-content/plugins/mol_pmPayment/styles/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.weihnachtshilfe.de/wp-content/themes/Nexus/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.weihnachtshilfe.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"f00246d527","debug":"","permalink":"https:\/\/www.weihnachtshilfe.de\/2019\/11\/29\/allein-erziehende-mutter-kaempft-um-ein-besseres-leben-fuer-ihre-kinder-ein-fall-fuer-die-weihnachtshilfe\/","title":"Allein erziehende Mutter k\u00e4mpft f\u00fcr ein besseres Leben f\u00fcr ihre Kinder: Ein Fall f\u00fcr die Weihnachtshilfe","thumbnail":"https:\/\/www.weihnachtshilfe.de\/wp-content\/uploads\/2019\/11\/Fall-2.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-2689-tab","parentid":"dgd_scrollbox-2689","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"none","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":""},"transition":{"effect":"fade","from":"r","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":null,"submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"1","thankyou":"You are subscribed. Thank You!","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"0","delaytime":"5000","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"0","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"60","lightbox":{"color":"#000000","opacity":"0.7"},"theme":"none","widget_enabled":"1","height":"220","width":"200","jsCss":{"padding":"0","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"http:\/\/wasserstadt.haz.de\/files\/2018\/11\/close3.svg","transition":{"from":"r","effect":"fade","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-2689","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-2689-tab"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<link rel='https://api.w.org/' href='https://www.weihnachtshilfe.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.weihnachtshilfe.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.weihnachtshilfe.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Künstler sammeln mit Pflanzenköpfen Spenden' href='https://www.weihnachtshilfe.de/2019/11/29/kuenstler-sammeln-mit-pflanzenkoepfen-spenden/' />
<meta name="generator" content="WordPress 5.1.3" />
<link rel="canonical" href="https://www.weihnachtshilfe.de/2019/11/29/allein-erziehende-mutter-kaempft-um-ein-besseres-leben-fuer-ihre-kinder-ein-fall-fuer-die-weihnachtshilfe/" />
<link rel='shortlink' href='https://www.weihnachtshilfe.de/?p=3217' />
<link rel="alternate" type="application/json+oembed" href="https://www.weihnachtshilfe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.weihnachtshilfe.de%2F2019%2F11%2F29%2Fallein-erziehende-mutter-kaempft-um-ein-besseres-leben-fuer-ihre-kinder-ein-fall-fuer-die-weihnachtshilfe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.weihnachtshilfe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.weihnachtshilfe.de%2F2019%2F11%2F29%2Fallein-erziehende-mutter-kaempft-um-ein-besseres-leben-fuer-ihre-kinder-ein-fall-fuer-die-weihnachtshilfe%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #606060;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #ffffff;
				}
				#catapult-cookie-bar a {
					color: #606060;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #ffffff;
				}
				button#catapultCookie {
					background:#f3230b;
					color: #ffffff;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #606060;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.weihnachtshilfe.de"><link rel="https://theeventscalendar.com/" href="https://www.weihnachtshilfe.de/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
		a { color: #4bb6f5; }

		body { color: #333333; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #0066bf; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #0066bf; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #0066bf; }

		.et-popular-mobile-arrow-previous { border-right-color: #0066bf; }

		#top-menu > li > a { color: #333333; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #ffffff; }

		</style>
<style>.post-thumbnail { background-image: url(https://www.weihnachtshilfe.de/wp-content/uploads/2015/12/top-2.png); }</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #003768; }
</style>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TF39DFB');</script>
<!-- End Google Tag Manager --><style type="text/css" id="et-custom-css">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</style>	
	<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	
</head>
<body class="post-template-default single single-post postid-3217 single-format-standard custom-background tribe-no-js tribe-bar-is-disabled wp-featherlight-captions unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
			<div id="top-info" class="clearfix">
							<div class="header-banner">
				<a href="http://www.haz.de/"><img src="https://www.weihnachtshilfe.de/wp-content/uploads/2017/11/111.png" alt="" /></a>				</div> <!-- .header-banner -->
			
							<a href="https://www.weihnachtshilfe.de/">
					<img src="https://www.weihnachtshilfe.de/wp-content/uploads/2016/11/zz-1.png" alt="HAZ Weihnachtshilfe" id="logo" />
				</a>
			</div>

			<div id="top-navigation" class="clearfix">
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Menü<span class="et_mobile_arrow"></span></a></div>
				<nav>
				<ul id="top-menu" class="nav"><li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="https://www.weihnachtshilfe.de/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-657"><a href="https://www.weihnachtshilfe.de/category/sowirdgeholfen/">So wird geholfen</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-652"><a href="https://www.weihnachtshilfe.de/2015/10/05/spenden-sie-jetzt/">Spenden Sie jetzt!</a></li>
<li id="menu-item-3222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3222"><a href="https://www.weihnachtshilfe.de/2015/11/28/das-ist-die-haz-weihnachtshilfe-2/">Das ist die Weihnachtshilfe</a></li>
<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-653"><a href="https://www.weihnachtshilfe.de/events/kategorie/termine/">Termine</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://www.weihnachtshilfe.de/category/medien/">Bilder &#038; Videos</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689"><a href="http://haz.de">Zu HAZ.de</a></li>
</ul>				</nav>

				<ul id="et-social-icons">
										<li class="twitter">
						<a href="https://twitter.com/HAZ">
							<span class="et-social-normal">Follow us on Twitter</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="facebook">
						<a href="https://www.facebook.com/HannoverscheAllgemeine">
							<span class="et-social-normal">Follow us on Facebook</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
					
									</ul>
			</div> <!-- #top-navigation -->
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	<div class="post-thumbnail">
		<div class="container">
			<h1 class="post-heading">Allein erziehende Mutter kämpft für ein besseres Leben für ihre Kinder: Ein Fall für die Weihnachtshilfe</h1>
		</div> <!-- .container -->
	</div> <!-- .post-thumbnail -->

<div class="page-wrap container">
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			<div id="content">
				
<div id="breadcrumbs">
			  	<span class="et_breadcrumbs_content">
				<a href="https://www.weihnachtshilfe.de" class="breadcrumbs_home">Startseite</a> <span class="raquo">&raquo;</span>

								<a href="https://www.weihnachtshilfe.de/category/sowirdgeholfen/">So wird geholfen</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">Allein erziehende Mutter kämpft für ein besseres Leben für ihre Kinder: Ein Fall für die Weihnachtshilfe</span>				
				</div> <!-- #breadcrumbs -->
				<div id="left-area">

									
					<article class="entry-content clearfix">
					
						<p class="post-meta">Gepostet am 29, Nov 2019 | <span class="comments-number"><a href="https://www.weihnachtshilfe.de/2019/11/29/allein-erziehende-mutter-kaempft-um-ein-besseres-leben-fuer-ihre-kinder-ein-fall-fuer-die-weihnachtshilfe/#respond">Keine Kommentare</a></span></p>
						
				
					
<figure class="wp-block-image"><img src="https://www.weihnachtshilfe.de/wp-content/uploads/2019/11/Fall-2.jpg" alt="" class="wp-image-3218" srcset="https://www.weihnachtshilfe.de/wp-content/uploads/2019/11/Fall-2.jpg 800w, https://www.weihnachtshilfe.de/wp-content/uploads/2019/11/Fall-2-700x466.jpg 700w, https://www.weihnachtshilfe.de/wp-content/uploads/2019/11/Fall-2-768x512.jpg 768w, https://www.weihnachtshilfe.de/wp-content/uploads/2019/11/Fall-2-321x214.jpg 321w, https://www.weihnachtshilfe.de/wp-content/uploads/2019/11/Fall-2-140x94.jpg 140w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Anna Eke kämpft für ihre Kinder. Foto: Katrin Kutter</figcaption></figure>



<p><em>Ihr Abschluss aus Afrika wird nicht anerkannt. Mit eisernem Fleiß kämpft sich eine allein erziehende Mutter nun noch einmal durch die Ausbildung zur Krankenschwester – doch ein großer Teil ihres Lohns fließt in die Betreuung ihrer Kinder. Ein Fall für die HAZ-Weihnachtshilfe.</em></p>



<p>Manchmal teilt ein einziger Tag das Leben in ein Davor und ein Danach. Bei Anna Eke (Name geändert) war es der 14. September 2014. An diesem Tag kam sie in Deutschland an &nbsp;und ließ ihr altes Leben hinter sich.&nbsp;</p>



<p>Schon daheim in Afrika war sie immer ihren eigenen Weg gegangen, allen Widerständen zum Trotz. Sie wuchs dort in einem Dorf auf. „Bei uns bleiben Frauen eigentlich bis zur Heirat im Elternhaus wohnen“, sagt sie. Doch obwohl ihr konservativer Vater das gar nicht gern sah, zog sie alleine in die Großstadt. Unbedingt wollte sie dort eine Ausbildung zur Krankenschwester machen. „Ehrlich gesagt auch das deshalb, weil mir die schicken Uniformen so gut gefielen“, sagt sie und lacht herzerfrischend. Die 33-Jährige lacht oft, obwohl der Alltag in ihrem zweiten Leben in Deutschland oft hart ist.</p>



<p><strong>Seit fünf Jahren in Hannover</strong></p>



<p>Ihre kleine Wohnung irgendwo in der Region Hannover ist spärlich möbliert. Die gebrauchten Schränke fallen teils fast auseinander; Bilder ihrer Kinder sind der einzige Schmuck an den Wänden. Die Ausbildung zur Krankenschwester absolvierte sie in Afrika in einer großen Klinik als eine der besten ihres Jahrgangs. Sofort bekam sie eine Stelle und arbeitete fünf Jahre lang dort. Dann lernte sie einen Mann aus Deutschland kennen – und wurde schwanger. „Das war keine leichte Zeit mit meiner Familie“, sagt sie und wirkt für einen Moment sehr ernst.&nbsp;</p>



<p>Damals ließ sie alles hinter sich zurück und zog zu dem Deutschen nach Hannover. Eben an jenem 14. September 2014. Hier wurden ihre zwei Söhne geboren. „Die Beziehung hat aber nicht gehalten“, sagt sie. Anna Eke lernte jedoch rasch gut Deutsch. „Ohne Sprache kann man schließlich gar nichts erreichen“, sagt sie. Sie fand Anschluss an eine Kirchengemeinde; knüpfte über den Kindergottesdienst Kontakte. Und sie suchte sich Arbeit, zunächst als Pflegehelferin in einem Altenheim. Dann wollte sie wieder als Krankenschwester arbeiten – doch das war nicht so einfach möglich.&nbsp;</p>



<p><strong>Viel Lob im Job</strong></p>



<p>„Obwohl ihre praktische Qualifikation gut ist, werden große Teile ihrer Ausbildung in Deutschland nicht anerkannt“, sagt Uwe Ballstädt, der Sozialarbeiter, der sie betreut. Anna Eke muss als allein erziehende Mutter nun die dreijährige Lehrzeit wiederholen – und ist mit 33 Jahren wieder Auszubildende. Im Monat verdient sie 845 Euro netto. Dazu kommen Kindergeld und Unterhaltszahlungen des Vaters – und das Jobcenter zahlt ihr 188 Euro im Monat dazu. „Ich muss ständig sparsam sein – einen Urlaub beispielsweise könnten wir uns niemals leisten, und Spielzeug kaufe ich nur gebraucht“, sagt sie.</p>



<p>In der Ausbildung bekommt sie viel Lob; ihre sechsmonatige Probezeit und die Prüfungen hat sie mit Bravour bestanden. „Der Kontakt mit Menschen macht mir Spaß, man ist immer in Bewegung“, sagt die quirlige junge Frau. Und doch hat sie das Problem, das viele Alleinerziehende haben: Sie muss ständig kämpfen, um Kinder und Job unter einen Hut zu bekommen – und die Kosten für die Kinderbetreuung fressen einen großen Teil ihres Lohns gleich wieder auf.</p>



<p><strong>Babysitter kostet viel Geld</strong></p>



<p>Um ein Kind zu erziehen, braucht es ein ganzes Dorf, sagt man in Afrika. Anna Eke weiß, wie wahr das ist – weil sie dieses Dorf nicht hat und weil Kinder in Deutschland ein Armutsrisiko sind. „Hier ist alles erlaubt, jeder hat die Freiheit, alles zu tun“, sagt sie. Im Umkehrschluss fehlen hier allerdings auch die festen Bindungen; es gibt weniger Sicherheit als in einer afrikanischen Großfamilie, in der sich immer jemand findet, der auf die Kinder aufpasst.&nbsp;<br></p>



<p>Anna Eke arbeitet Vollzeit in einem Krankenhaus . „Ich stehe jeden Tag um 4 Uhr auf“, sagt sie. Dann beugt sie sich über ihre Lehrbücher, ehe sie Frühstück für ihre Söhne macht. „Lernen kann ich nur, wenn die Kinder schlafen“, sagt sie, „und abends bin ich zu ausgepowert.“&nbsp;</p>



<p>Wenn Sie Frühdienst hat, kommt der Babysitter um 5 Uhr. Wenn Sie Spätdienst hat, bleibt der Babysitter bis 21 Uhr. Und wenn sie an Wochenenden und Feiertagen arbeitet, kommt der Babysitter zusätzlich. „Mit Kindern ist es eben schwierig“, sagt sie, als müsste sie sich dafür entschuldigen. Rund 250 Euro im Monat zahlt sie für die private Kinderbetreuung. „Wenn sie nicht arbeiten gehen würde, stünde sie unterm Strich finanziell besser da“, sagt Sozialarbeiter Ballstädt.</p>



<p><strong>„Ich will auf eigenen Füßen stehen“</strong></p>



<p>Für Anna Eke ist das jedoch keine Option. „Ich will nicht ein Leben lang vom Jobcenter abhängig sein“, sagt sie kämpferisch. „Ich möchte auf eigenen Füßen stehen – und dafür muss ich jetzt eben drei Jahre lang die Zähne zusammenbeißen.“ Wenn man mit ihr spricht, spürt man etwas von ihrem eisernen Aufstiegswillen. „Sie ist enorm fleißig, zeigt große Selbstdisziplin – und hat den Ehrgeiz, sich nicht unterkriegen zu lassen“, sagt ihr Sozialarbeiter.</p>



<p>Im Alltag verliert sie ihr Ziel dennoch manchmal aus dem Blick. Dann ist sie müde, und sie realisiert, wie wenig sie ihren Kindern bieten kann, denen sie doch einmal eine bessere Zukunft ermöglichen will. Sie zeigt das winzige Zimmer, das die beiden Jungen sich teilen. „Ein Etagenbett wäre schön“, sagt sie, „so könnte man Platz sparen.“ Der Große wird bald in die Schule kommen, dann braucht er auch einen Schreibtisch, an dem er lernen kann. Sie selbst will mit ihrer Ausbildung in gut zwei Jahren fertig sein. „Ich war schließlich schon einmal vollwertige Krankenschwester“, sagt sie entschlossen, „und ich werde wieder eine sein.“</p>



<p><em>Von Simon Benne</em></p>
					</article> <!-- .entry -->

					
					<div id="et-box-author">
						<div id="et-bio-author">
							<div class="author-avatar">
															</div> <!-- end #author-avatar -->

							<p id="author-info">
								<strong>Author:</strong> Jan Sedelies							</p> <!-- end #author-info -->

							<p></p>
						</div>

						<div id="et-post-share" class="clearfix">
							<span>Teile diesen Beitrag auf</span>
							<ul id="et-share-icons">
							<li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.weihnachtshilfe.de/2019/11/29/allein-erziehende-mutter-kaempft-um-ein-besseres-leben-fuer-ihre-kinder-ein-fall-fuer-die-weihnachtshilfe/&amp;p[images][0]=https://www.weihnachtshilfe.de/wp-content/uploads/2019/11/Fall-2-150x150.jpg&amp;p[title]=Allein erziehende Mutter kämpft für ein besseres Leben für ihre Kinder: Ein Fall für die Weihnachtshilfe" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.weihnachtshilfe.de/2019/11/29/allein-erziehende-mutter-kaempft-um-ein-besseres-leben-fuer-ihre-kinder-ein-fall-fuer-die-weihnachtshilfe/&amp;text=Allein erziehende Mutter kämpft für ein besseres Leben für ihre Kinder: Ein Fall für die Weihnachtshilfe" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>							</ul>
						</div>
					</div>

				
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Kommentar absenden</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/29/allein-erziehende-mutter-kaempft-um-ein-besseres-leben-fuer-ihre-kinder-ein-fall-fuer-die-weihnachtshilfe/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://www.weihnachtshilfe.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="g99eb507f0"  name="g99eb507f0"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "add5084dde39e7070774552ecf13ed96" );document.getElementById("g99eb507f0").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='3217' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		</section>				
				</div> 	<!-- end #left-area -->
			</div> <!-- #content -->

				<div id="sidebar">
		<div id="olimometerwidget-2" class="widget widget_olimometerwidget"><h4 class="widgettitle">Aktueller Spendenstand</h4><div id='olimometer_widget'><a href='' target=_blank><img src='https://www.weihnachtshilfe.de/wp-content/plugins/olimometer/thermometer.php?olimometer_id=1' border=0 alt='Olimometer 2.52'></a></div><!-- olimometer_widget div --></div> <!-- end .widget --><div id="widget_sp_image-6" class="widget widget_sp_image"><h4 class="widgettitle">So können Sie spenden</h4><a href="http://weihnachtshilfe.de/2015/10/05/spenden-sie-jetzt/" target="_self" class="widget_sp_image-image-link" title="So können Sie spenden"><img width="237" height="389" alt="So können Sie spenden" class="attachment-237x389 aligncenter" style="max-width: 100%;" src="https://www.weihnachtshilfe.de/wp-content/uploads/2018/11/spendenNEU.png" /></a><div class="widget_sp_image-description" ></p>
<p>Im Jahr 2019 geht die Weihnachtshilfe in die 45. Saison. Seit 1975 helfen Leser, Unternehmen, Vereine und Organisationen Menschen in Not vor Ort. Es ist die größte Spendenaktion in der Region Hannover. </p>
</div></div> <!-- end .widget --><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://www.weihnachtshilfe.de/2015/10/05/spenden-sie-jetzt/">So können Sie spenden</a></div>
		</div> <!-- end .widget --><div id="widget_sp_image-3" class="widget widget_sp_image"><h4 class="widgettitle">Über den Autor</h4><img width="240" height="190" alt="Über den Autor" class="attachment-full" style="max-width: 100%;" srcset="https://www.weihnachtshilfe.de/wp-content/uploads/2014/11/jsedelies.jpg 240w, https://www.weihnachtshilfe.de/wp-content/uploads/2014/11/jsedelies-69x55.jpg 69w" sizes="(max-width: 240px) 100vw, 240px" src="https://www.weihnachtshilfe.de/wp-content/uploads/2014/11/jsedelies.jpg" /><div class="widget_sp_image-description" ></p>
<p>Willkommen auf dem Blog der Weihnachtshilfe. Mein Name ist <b>Jan Sedelies</b> und ich bin Leiter des Redaktionsmarketings der HAZ. Ich organisiere die Weihnachtshilfe und schreibe während der Winterwochen täglich in diesem Blog. Schauen Sie also immer mal wieder herein.</p>
<p>Herzlichst, Ihr Jan Sedelies</p>
</div></div> <!-- end .widget --><div id="text-5" class="widget widget_text"><h4 class="widgettitle">Das ist der Verein</h4>			<div class="textwidget"><p><SPAN STYLE="font-size: 9pt;line-height: 50%">Der Verein Aktion Weihnachtshilfe der Hannoverschen Allgemeinen Zeitung e.V. hat seinen Sitz in Hannover. Vorstandsvorsitzender ist Hendrik Brandt, Chefredakteur der HAZ. Stellvertretender Vorsitzender ist Dr. Heinrich Jagau, Vorstandsvorsitzender der Sparkasse Hannover.</span></p>
<p><SPAN STYLE="font-size: 9pt;line-height: 50%">
Weitere Vorstandsmitglieder: Dr. Andrea Hanke , Sozialdezernentin der Region Hannover; Konstanze Beckedorf, Sozialdezernentin der Stadt Hannover.</span></p></div>
		</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
		</div> <!-- .main-content-wrap -->

			</div> <!-- #main-content -->

			
<footer id="main-footer">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-4" class="fwidget widget_text"><h4 class="title">Das ist die Weihnachtshilfe</h4>			<div class="textwidget">Im Jahr 2019 geht die Weihnachtshilfe in die 45. Saison. Seit 1975 helfen Leser, Unternehmen, Vereine und Organisationen Menschen in Not vor Ort. Es ist die größte Spendenaktion in der Region Hannover. <p></p><p><a href="https://www.weihnachtshilfe.de/2015/11/28/das-ist-die-haz-weihnachtshilfe-2/">Mehr zum Thema</a></p></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="widget_sp_image-7" class="fwidget widget_sp_image"><a href="https://www.weihnachtshilfe.de/2015/10/05/spenden-sie-jetzt/" target="_self" class="widget_sp_image-image-link"><img width="200" height="328" class="attachment-200x328" style="max-width: 100%;" src="https://www.weihnachtshilfe.de/wp-content/uploads/2018/11/spendenNEU.png" /></a></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mehr Aktionen der HAZ</h4><div class="menu-aktionen-container"><ul id="menu-aktionen" class="menu"><li id="menu-item-688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-688"><a href="http://digital.haz.de/hannoverhilft/">Hannover hilft</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665"><a href="http://digital.haz.de">Digitale Dossiers</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a href="http://www.haz.de/Hannover/Themen/Damals-in-Hannover">Damals in Hannover</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="widget_sp_image-4" class="fwidget widget_sp_image"><h4 class="title">Aktuelle Nachrichten</h4><a href="http://www.haz.de" target="_blank" class="widget_sp_image-image-link" title="Aktuelle Nachrichten"><img width="150" height="150" alt="Aktuelle Nachrichten" class="attachment-150x150 aligncenter" style="max-width: 100%;" src="https://www.weihnachtshilfe.de/wp-content/uploads/2014/11/logo-gross.png" /></a></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</footer> <!-- #main-footer -->
		<div id="footer-bottom">
		<ul id="menu-footer" class="bottom-nav"><li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-659"><a href="http://www.weihnachtshilfe.de">Startseite</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651"><a href="http://www.haz.de/Abo-Leserservice/Kontakt/Ihre-Kontaktanfragen">Kontakt</a></li>
<li id="menu-item-851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851"><a href="https://www.weihnachtshilfe.de/category/weihnachtshilfe2013/">Archiv</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="https://www.weihnachtshilfe.de/impressum/">Impressum</a></li>
<li id="menu-item-2575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2575"><a href="http://www.haz.de/Portal-Service/Erklaerung-zum-Datenschutz">Erklärung zum Datenschutz</a></li>
<li id="menu-item-2697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2697"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
</ul>		</div> <!-- #footer-bottom -->
	</div> <!-- .page-wrap -->


			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Klar"}};var tribe_system_info = {"sysinfo_optin_nonce":"bf26d2e818","clipboard_btn_text":"In Zwischenablage kopieren","clipboard_copied_text":"System Info kopiert","clipboard_fail_text":"Dr\u00fccke \"CTRL + C\" um zu kopieren"};/* ]]> */ </script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TF39DFB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Men\u00fc","ajaxurl":"https:\/\/www.weihnachtshilfe.de\/wp-admin\/admin-ajax.php","et_hb_nonce":"8c3af0b7fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.weihnachtshilfe.de/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box none" id="dgd_scrollbox-2689"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><div class="trigger" style="padding: 40px 20px 20px 20px; background: red;">
<p class="oben" style="font-size: 24pt; font-weight: bold; color: #fff;"><a style="color: #fff!important;" href="/2015/10/05/spenden-sie-jetzt">Hier online spenden!</a></p>
<p class="unten" style="font-size: 10pt; font-weight: bold; color: #fff;">Jeder Euro hilft</p>
</div>
</div>

<div class="dgd_stb_box none" id="dgd_scrollbox-2689-tab"><img src="https://www.weihnachtshilfe.de/wp-content/uploads/2018/11/help2.png"></img></div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Wir bieten Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. Dieses finanziert sich durch Werbung und Digitalabonnements. Wir setzen daher Cookies und andere Tracking-Technologien ein. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://haz.de/Abo/Portal-Service/Erklaerung-zum-Datenschutz">Datenschutzerklärung</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Verstanden</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->	
	<!-- Im Body zu implementieren -->

<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"haz", // site/domain
"cp":"weihnachtshilfe", // code   hannover
"sv":"i2", // i2= FRABO TAG aktiv Async, in= FRABO TAG aktiv   ke= deaktiviert (nur auf der Startseite)
"co":"kommentar" // comment
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
	
</body>
</html>