<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE">
<![endif]--><!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]--><!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<title>Eine Tradition der Hilfe trotzt Corona-Krise | HAZ Weihnachtshilfe</title>
			
	
	<link rel="pingback" href="https://www.weihnachtshilfe.de/xmlrpc.php">

		<!--[if lt IE 9]>
	<script src="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link rel="alternate" type="application/rss+xml" title="HAZ Weihnachtshilfe &raquo; Feed" href="https://www.weihnachtshilfe.de/feed/">
<link rel="alternate" type="application/rss+xml" title="HAZ Weihnachtshilfe &raquo; Kommentar-Feed" href="https://www.weihnachtshilfe.de/comments/feed/">
<link rel="alternate" type="text/calendar" title="HAZ Weihnachtshilfe &raquo; iCal Feed" href="https://www.weihnachtshilfe.de/events/?ical=1">
<link rel="alternate" type="application/rss+xml" title="HAZ Weihnachtshilfe &raquo; Eine Tradition der Hilfe trotzt Corona-Krise Kommentar-Feed" href="https://www.weihnachtshilfe.de/2021/11/14/eine-tradition-der-hilfe-trotzt-corona-krise/feed/">
<meta content="Nexus v.1.6" name="generator"><link rel="stylesheet" id="tribe-common-skeleton-style-css" href="https://www.weihnachtshilfe.de/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.14" type="text/css" media="all">
<link rel="stylesheet" id="tribe-tooltip-css" href="https://www.weihnachtshilfe.de/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.14" type="text/css" media="all">
<link rel="stylesheet" id="wp-block-library-css" href="https://www.weihnachtshilfe.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6.6" type="text/css" media="all">
<link rel="stylesheet" id="dgd-scrollbox-plugin-core-css" href="https://www.weihnachtshilfe.de/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3" type="text/css" media="all">
<link rel="stylesheet" id="image-map-pro-dist-css-css" href="https://www.weihnachtshilfe.de/wp-content/plugins/image-map-pro-cornerstone/css/image-map-pro.min.css?ver=4.4.5" type="text/css" media="">
<link rel="stylesheet" id="mol_pm_payment_styles-css" href="https://www.weihnachtshilfe.de/wp-content/plugins/mol_pmPayment/styles/style.css?ver=5.6.6" type="text/css" media="all">
<link rel="stylesheet" id="nexus-fonts-css" href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800%7CRaleway:400,200,100,500,700,800,900&amp;subset=latin,latin-ext" type="text/css" media="all">
<link rel="stylesheet" id="nexus-style-css" href="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/style.css?ver=5.6.6" type="text/css" media="all">
<link rel="stylesheet" id="et-shortcodes-css-css" href="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0" type="text/css" media="all">
<link rel="stylesheet" id="et-shortcodes-responsive-css-css" href="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0" type="text/css" media="all">
<link rel="stylesheet" id="wp-featherlight-css" href="https://www.weihnachtshilfe.de/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4" type="text/css" media="all">
<link rel="stylesheet" id="fancybox-css" href="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4" type="text/css" media="screen">
<link rel="stylesheet" id="et_page_templates-css" href="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8" type="text/css" media="screen">
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type="text/javascript" id="dgd-scrollbox-plugin-js-extra">
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"7961c2bd7e","debug":"","permalink":"https:\/\/www.weihnachtshilfe.de\/2021\/11\/14\/eine-tradition-der-hilfe-trotzt-corona-krise\/","title":"Eine Tradition der Hilfe trotzt Corona-Krise","thumbnail":"https:\/\/www.weihnachtshilfe.de\/wp-content\/uploads\/2021\/11\/Lions-2021-scaled.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-2689-tab","parentid":"dgd_scrollbox-2689","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"none","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":""},"transition":{"effect":"fade","from":"r","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":null,"submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"1","thankyou":"You are subscribed. Thank You!","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"0","delaytime":"5000","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"0","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"5","delay_auto_close":"60","lightbox":{"color":"#000000","opacity":"0.7"},"theme":"none","widget_enabled":"1","height":"220","width":"200","jsCss":{"padding":"0","margin":"10","backgroundColor":"","boxShadow":"0px","borderColor":"","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"https:\/\/wasserstadt.haz.de\/wp-content\/uploads\/2020\/11\/close3.png","transition":{"from":"r","effect":"fade","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-2689","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-2689-tab"}]};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3" id="dgd-scrollbox-plugin-js"></script>
<link rel="https://api.w.org/" href="https://www.weihnachtshilfe.de/wp-json/"><link rel="alternate" type="application/json" href="https://www.weihnachtshilfe.de/wp-json/wp/v2/posts/4164"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.weihnachtshilfe.de/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.weihnachtshilfe.de/wp-includes/wlwmanifest.xml"> 
<meta name="generator" content="WordPress 5.6.6">
<link rel="canonical" href="https://www.weihnachtshilfe.de/2021/11/14/eine-tradition-der-hilfe-trotzt-corona-krise/">
<link rel="shortlink" href="https://www.weihnachtshilfe.de/?p=4164">
<link rel="alternate" type="application/json+oembed" href="https://www.weihnachtshilfe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.weihnachtshilfe.de%2F2021%2F11%2F14%2Feine-tradition-der-hilfe-trotzt-corona-krise%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.weihnachtshilfe.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.weihnachtshilfe.de%2F2021%2F11%2F14%2Feine-tradition-der-hilfe-trotzt-corona-krise%2F&amp;format=xml">
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.weihnachtshilfe.de"><link rel="https://theeventscalendar.com/" href="https://www.weihnachtshilfe.de/wp-json/tribe/events/v1/"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">	<style>
		a { color: #4bb6f5; }

		body { color: #333333; }

		#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #0066bf; }

		.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #0066bf; }
		.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #0066bf; }

		.et-popular-mobile-arrow-previous { border-right-color: #0066bf; }

		#top-menu > li > a { color: #333333; }

		#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #ffffff; }

		</style>
<style>.post-thumbnail { background-image: url(https://www.weihnachtshilfe.de/wp-content/uploads/2015/12/top-2.png); }</style><link rel="shortcut icon" href="https://www.weihnachtshilfe.de/wp-content/uploads/2020/02/jjop%C3%BC-150x150.png"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #003768; }
</style>
	<!-- Google Tag Manager -->
<script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TF39DFB');</script>
<!-- End Google Tag Manager --><style type="text/css" id="et-custom-css">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</style>	
	<script type="cmp-managed" src="https://script.ioam.de/iam.js" data-vendor-id="730" data-vendor-name="INFOnline"></script>
	

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script>
    window.start_time = Date.now();
    window.cmpDomain = 'weihnachtshilfe.de';
    window.disabledCMP = false;
    
    RND.CMP.initialize({
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyLink: '/datenschutz',
        privacyManagerId: 193537,
        sp:{
          config: {
            accountId: 1281,
            baseEndpoint: 'https://cmp-sp.weihnachtshilfe.de',
            waitForConsent: true,
          }
        }
      });
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script></head>
<body class="post-template-default single single-post postid-4164 single-format-standard custom-background tribe-no-js page-template-www-htdocs-w019d492-weihnachtshilfe-de-wp-content-themes-nexus-page-php wp-featherlight-captions unknown et_includes_sidebar">
	<header id="main-header">
		<div class="container">
			<div id="top-info" class="clearfix">
							<div class="header-banner">
				<a href="http://www.haz.de/"><img src="https://www.weihnachtshilfe.de/wp-content/uploads/2020/05/logokomplettweiss.png" alt=""></a>				</div> <!-- .header-banner -->
			
							<a href="https://www.weihnachtshilfe.de/">
					<img src="https://www.weihnachtshilfe.de/wp-content/uploads/2016/11/zz-1.png" alt="HAZ Weihnachtshilfe" id="logo">
				</a>
			</div>

			<div id="top-navigation" class="clearfix">
				<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Men&uuml;<span class="et_mobile_arrow"></span></a></div>
				<nav>
				<ul id="top-menu" class="nav"><li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-654"><a href="https://www.weihnachtshilfe.de/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657"><a href="https://www.weihnachtshilfe.de/category/sowirdgeholfen/">So wird geholfen</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-652"><a href="https://www.weihnachtshilfe.de/2015/10/05/spenden-sie-jetzt/">Online helfen</a></li>
<li id="menu-item-3222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3222"><a href="https://www.weihnachtshilfe.de/2015/11/28/das-ist-die-haz-weihnachtshilfe-2/">Das ist die Weihnachtshilfe</a></li>
<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-653"><a href="https://www.weihnachtshilfe.de/events/kategorie/termine/">Termine</a></li>
<li id="menu-item-689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-689"><a href="http://haz.de">Zu HAZ.de</a></li>
</ul>				</nav>

				<ul id="et-social-icons">
										<li class="twitter">
						<a href="https://twitter.com/HAZ">
							<span class="et-social-normal">Follow us on Twitter</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
										<li class="facebook">
						<a href="https://www.facebook.com/HannoverscheAllgemeine">
							<span class="et-social-normal">Follow us on Facebook</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
					
					
										<li class="google">
						<a href="https://www.instagram.com/haz.de/?hl=de">
							<span class="et-social-normal">Follow Us On Google+</span>
							<span class="et-social-hover"></span>
						</a>
					</li>
									</ul>
			</div> <!-- #top-navigation -->
		</div> <!-- .container -->
	</header> <!-- #main-header -->
	<div class="post-thumbnail">
		<div class="container">
			<h1 class="post-heading">Eine Tradition der Hilfe trotzt Corona-Krise</h1>
		</div> <!-- .container -->
	</div> <!-- .post-thumbnail -->

<div class="page-wrap container">
	<div id="main-content">
		<div class="main-content-wrap clearfix">
			<div id="content">
				
<div id="breadcrumbs">
			  	<span class="et_breadcrumbs_content">
				<a href="https://www.weihnachtshilfe.de" class="breadcrumbs_home">Startseite</a> <span class="raquo">&raquo;</span>

								<a href="https://www.weihnachtshilfe.de/category/nachrichten/">Nachrichten</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">Eine Tradition der Hilfe trotzt Corona-Krise</span>				
				</div> <!-- #breadcrumbs -->
				<div id="left-area">

									
					<article class="entry-content clearfix">
					
						<p class="post-meta">Gepostet am 14, Nov 2021 | <span class="comments-number"><a href="https://www.weihnachtshilfe.de/2021/11/14/eine-tradition-der-hilfe-trotzt-corona-krise/#respond">Keine Kommentare</a></span></p>
						
				
					
<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://www.weihnachtshilfe.de/wp-content/uploads/2021/11/Lions-2021-1024x683.jpg"><img loading="lazy" width="1024" height="683" src="https://www.weihnachtshilfe.de/wp-content/uploads/2021/11/Lions-2021-1024x683.jpg" alt="" data-id="4166" class="wp-image-4166" srcset="https://www.weihnachtshilfe.de/wp-content/uploads/2021/11/Lions-2021-1024x683.jpg 1024w, https://www.weihnachtshilfe.de/wp-content/uploads/2021/11/Lions-2021-700x467.jpg 700w, https://www.weihnachtshilfe.de/wp-content/uploads/2021/11/Lions-2021-768x512.jpg 768w, https://www.weihnachtshilfe.de/wp-content/uploads/2021/11/Lions-2021-1536x1024.jpg 1536w, https://www.weihnachtshilfe.de/wp-content/uploads/2021/11/Lions-2021-2048x1365.jpg 2048w, https://www.weihnachtshilfe.de/wp-content/uploads/2021/11/Lions-2021-321x214.jpg 321w, https://www.weihnachtshilfe.de/wp-content/uploads/2021/11/Lions-2021-140x94.jpg 140w" sizes="(max-width: 1024px) 100vw, 1024px"></a><figcaption class="blocks-gallery-item__caption">Der Lions Club Hermes-Calenberg verkaufte auf dem Kr&ouml;pcke Suppe f&uuml;r den guten Zweck. Foto: Kutter </figcaption></figure></li></ul></figure>



<p>Auf diesen Moment mussten die Mitglieder des Lions Clubs Hermes-Calenberg zwei Jahre warten. Endlich konnten sie wieder mitten in der Stadt und in der Vorweihnachtszeit Erbsensuppe verteilen. Zu jedem Teller gab es am Kr&ouml;pcke W&uuml;nsche f&uuml;r den Appetit, gut gelaunte Spr&uuml;che (&bdquo;Was bekommt man zu sehr hei&szlig;em Gl&uuml;hwein? Gebratene Mandeln.&rdquo;) und ein g&uuml;tiges L&auml;cheln. Denn mit jedem Teller der 400 Liter Suppe unterst&uuml;tzten die G&auml;ste auch die HAZ-Weihnachtshilfe, die Spendensammlung f&uuml;r Menschen in Not vor Ort. Spenden f&uuml;r Hannover: Die Lions sammeln auf dem Kr&ouml;pcke</p>



<p>Die Aktion der Lions feierte am Sonnabend Jubil&auml;um. Seit 25 Jahren sind Koordinator R&uuml;diger Ahlers und Pr&auml;sident G&ouml;tz Schumacher dabei. Sie haben Sturm und Schnee getrotzt. Nur eine Demonstration von Rechtsextremen und Corona konnte die kulinarische Mittagspause bisher st&ouml;ren. In diesem Jahr lief alles perfekt. Die Temperaturen waren mild, die G&auml;ste hielten sich an Hygienevorschriften und Laufwege, der Eigent&uuml;merverein Haus und Grund &uuml;bernahm die Kosten f&uuml;r die Bratw&uuml;rste und die ehrenamtlichen Helfer und Helferinnen von Clinic Clowns bis Vespa-Club waren bestens motiviert. Das galt auch f&uuml;r die treuen Unterst&uuml;tzer wie B&uuml;rgermeister Thomas Hermann. &bdquo;Das geh&ouml;rt einfach dazu&ldquo;, sagte Hermann und wendete gekonnt Champignons in den Bratpfannen.</p>



<p><strong>Lions-Stammg&auml;ste haben auf dem Kr&ouml;pcke T&ouml;pfe dabei</strong></p>



<p>Auch f&uuml;r die Besucher ist die Aktion l&auml;ngst eine Tradition. Am Kr&ouml;pcke sah man &bdquo;Asphalt&ldquo;-Chef Georg Rinke flanieren, der &bdquo;Lumix-Festival&ldquo;-Gr&uuml;nder Rolf Nobel lief vorbei und Fotograf Hassan Mahramzadeh gr&uuml;&szlig;te die Lions. Und immer wieder wurde bestellt. &bdquo;Wir kommen seit zehn Jahren her, lassen uns einen Kochtopf mit Suppe f&uuml;llen und spenden 50 Euro&ldquo;, sagte Heinz Horstkotte. &bdquo;Die Suppe und der Zweck sind wirklich gut.&ldquo; Solche R&uuml;ckmeldungen freuten den Lions-Pr&auml;sidenten Schumacher. &bdquo;Wir sind unglaublich froh, dass wir die Aktion &uuml;berhaupt auf die Beine stellen konnten. Denn wir sind stolz auf unsere Gemeinschaft, die so aktiv soziale Einrichtung unterst&uuml;tzen kann.&ldquo; Eine Spenden&uuml;bergabe folgt. Und die Fortsetzung der Tradition ist l&auml;ngst in Planung.</p>



<div class="wp-block-button aligncenter"><a class="wp-block-button__link has-background" href="https://www.weihnachtshilfe.de/2015/10/05/spenden-sie-jetzt/" style="background-color:#9b190d"><span style="font-size:100%; padding:20px">Hier direkt online helfen</span></a></div>
					</article> <!-- .entry -->

					
					<div id="et-box-author">
						<div id="et-bio-author">
							<div class="author-avatar">
															</div> <!-- end #author-avatar -->

							<p id="author-info">
								<strong>Author:</strong> Jan Sedelies							</p> <!-- end #author-info -->

							<p></p>
						</div>

						<div id="et-post-share" class="clearfix">
							<span>Teile diesen Beitrag auf</span>
							<ul id="et-share-icons">
							<li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p%5Burl%5D=https://www.weihnachtshilfe.de/2021/11/14/eine-tradition-der-hilfe-trotzt-corona-krise/&amp;p%5Bimages%5D%5B0%5D=https://www.weihnachtshilfe.de/wp-content/uploads/2021/11/Lions-2021-150x150.jpg&amp;p%5Btitle%5D=Eine%20Tradition%20der%20Hilfe%20trotzt%20Corona-Krise" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.weihnachtshilfe.de/2021/11/14/eine-tradition-der-hilfe-trotzt-corona-krise/&amp;text=Eine%20Tradition%20der%20Hilfe%20trotzt%20Corona-Krise" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>							</ul>
						</div>
					</div>

				
									
				</div> 	<!-- end #left-area -->
			</div> <!-- #content -->

				<div id="sidebar">
		<div id="olimometerwidget-2" class="widget widget_olimometerwidget"><h4 class="widgettitle">Aktueller Spendenstand</h4><div id="olimometer_widget"><a href="" target="_blank"><img src="https://www.weihnachtshilfe.de/wp-content/plugins/olimometer/thermometer.php?olimometer_id=1" border="0" alt="Olimometer 2.52"></a></div><!-- olimometer_widget div --></div> <!-- end .widget --><div id="widget_sp_image-9" class="widget widget_sp_image"><h4 class="widgettitle">So k&ouml;nnen Sie spenden</h4><a href="http://weihnachtshilfe.de/2015/10/05/spenden-sie-jetzt/" target="_self" class="widget_sp_image-image-link" title="So k&ouml;nnen Sie spenden"><img width="234" height="389" alt="So k&ouml;nnen Sie spenden" class="attachment-234x389 aligncenter" style="max-width: 100%;" src="https://www.weihnachtshilfe.de/wp-content/uploads/2020/11/spendenNEUdunkel4.jpg"></a><div class="widget_sp_image-description">
<p>Im Jahr 2021 geht die Weihnachtshilfe in die 47. Saison. Seit 1975 helfen Leser, Unternehmen, Vereine und Organisationen Menschen in Not vor Ort. Es ist die gr&ouml;&szlig;te Spendenaktion in der Region Hannover. </p>
</div></div> <!-- end .widget --><div id="text-6" class="widget widget_text">			<div class="textwidget"><a href="https://www.weihnachtshilfe.de/2015/10/05/spenden-sie-jetzt/">So k&ouml;nnen Sie spenden</a></div>
		</div> <!-- end .widget --><div id="widget_sp_image-3" class="widget widget_sp_image"><h4 class="widgettitle">&Uuml;ber den Autor</h4><img width="240" height="190" alt="&Uuml;ber den Autor" class="attachment-full" style="max-width: 100%;" srcset="https://www.weihnachtshilfe.de/wp-content/uploads/2014/11/jsedelies.jpg 240w, https://www.weihnachtshilfe.de/wp-content/uploads/2014/11/jsedelies-69x55.jpg 69w" sizes="(max-width: 240px) 100vw, 240px" src="https://www.weihnachtshilfe.de/wp-content/uploads/2014/11/jsedelies.jpg"><div class="widget_sp_image-description">
<p>Willkommen auf dem Blog der Weihnachtshilfe. Mein Name ist <b>Jan Sedelies</b> und ich bin Leiter des Redaktionsmarketings der HAZ. Ich organisiere die Weihnachtshilfe und schreibe w&auml;hrend der Winterwochen t&auml;glich in diesem Blog. Schauen Sie also immer mal wieder herein.</p>
<p>Herzlichst, Ihr Jan Sedelies</p>
</div></div> <!-- end .widget --><div id="text-5" class="widget widget_text"><h4 class="widgettitle">Das ist der Verein</h4>			<div class="textwidget"><p><span style="font-size: 9pt;">Der Verein Aktion Weihnachtshilfe der Hannoverschen Allgemeinen Zeitung e.V. hat seinen Sitz in Hannover. Vorstandsvorsitzender ist Hendrik Brandt, Chefredakteur der HAZ. Stellvertretender Vorsitzender ist Volker Alt, Vorstandsvorsitzender der Sparkasse Hannover.</span></p>
<p><span style="font-size: 9pt;">
Weitere Vorstandsmitglieder: Dr. Andrea Hanke, Sozialdezernentin der Region Hannover; Sylvia Bruns, Sozialdezernentin der Stadt Hannover.</span></p></div>
		</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
		</div> <!-- .main-content-wrap -->

			</div> <!-- #main-content -->

			
<footer id="main-footer">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-4" class="fwidget widget_text"><h4 class="title">Das ist die Weihnachtshilfe</h4>			<div class="textwidget">Im Jahr 2021 geht die Weihnachtshilfe in die 47. Saison. Seit 1975 helfen Leser, Unternehmen, Vereine und Organisationen Menschen in Not vor Ort. Es ist die gr&ouml;&szlig;te Spendenaktion in der Region Hannover. <p></p><p><a href="https://www.weihnachtshilfe.de/2015/11/28/das-ist-die-haz-weihnachtshilfe-2/">Mehr zum Thema</a></p></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="widget_sp_image-7" class="fwidget widget_sp_image"><h4 class="title">So k&ouml;nnen Sie spenden</h4><a href="https://www.weihnachtshilfe.de/2015/10/05/spenden-sie-jetzt/" target="_self" class="widget_sp_image-image-link" title="So k&ouml;nnen Sie spenden"><img width="550" height="914" alt="So k&ouml;nnen Sie spenden" class="attachment-full" style="max-width: 100%;" srcset="https://www.weihnachtshilfe.de/wp-content/uploads/2020/11/spendenNEUdunkel4.jpg 550w, https://www.weihnachtshilfe.de/wp-content/uploads/2020/11/spendenNEUdunkel4-421x700.jpg 421w" sizes="(max-width: 550px) 100vw, 550px" src="https://www.weihnachtshilfe.de/wp-content/uploads/2020/11/spendenNEUdunkel4.jpg"></a></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-2" class="fwidget widget_nav_menu"><h4 class="title">Mehr Aktionen der HAZ</h4><div class="menu-aktionen-container"><ul id="menu-aktionen" class="menu"><li id="menu-item-3575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3575"><a target="_blank" rel="noopener" href="https://www.gemeinsamhannover.de/">Gemeinsam f&uuml;r Hannover</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665"><a target="_blank" rel="noopener" href="https://www.weihnachten-in-hannover.de/">Weihnachten in Hannover</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687"><a target="_blank" rel="noopener" href="http://www.haz.de/Hannover/Themen/Damals-in-Hannover">Damals in Hannover</a></li>
<li id="menu-item-4142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4142"><a href="https://www.weihnachtshilfe.de/adventskalender-2020/">Adventskalender 2020: Prominente lesen</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="widget_sp_image-4" class="fwidget widget_sp_image"><h4 class="title">Aktuelle Nachrichten</h4><a href="http://www.haz.de" target="_blank" class="widget_sp_image-image-link" title="Aktuelle Nachrichten"><img width="746" height="475" alt="Aktuelle Nachrichten" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.weihnachtshilfe.de/wp-content/uploads/2020/05/logoNEU-GROSS.png 746w, https://www.weihnachtshilfe.de/wp-content/uploads/2020/05/logoNEU-GROSS-700x446.png 700w" sizes="(max-width: 746px) 100vw, 746px" src="https://www.weihnachtshilfe.de/wp-content/uploads/2020/05/logoNEU-GROSS.png"></a></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</footer> <!-- #main-footer -->
		<div id="footer-bottom">
		<ul id="menu-footer" class="bottom-nav"><li id="menu-item-659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-659"><a href="http://www.weihnachtshilfe.de">Startseite</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651"><a href="http://www.haz.de/Abo-Leserservice/Kontakt/Ihre-Kontaktanfragen">Kontakt</a></li>
<li id="menu-item-2022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2022"><a href="https://www.weihnachtshilfe.de/impressum/">Impressum</a></li>
<li id="menu-item-2697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2697"><a href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
<li id="menu-item-3506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3506"><a href="https://www.weihnachtshilfe.de/datenschutzhinweise/">Datenschutzhinweise</a></li>
</ul>		</div> <!-- #footer-bottom -->
	</div> <!-- .page-wrap -->


					<script>
				;(function ($, window, document, undefined ) {
					$(document).ready(function() {
						setTimeout(function() {
							
						var settings = {"editor":{"tool":"oval"},"general":{"name":"Adventskalender 2020","width":1029,"height":1446,"naturalWidth":1029,"naturalHeight":1446,"pageload_animation":"grow"},"image":{"url":"https:\/\/www.weihnachtshilfe.de\/wp-content\/uploads\/2020\/11\/adventskalenderzahlen-zum-ausdrucken-5.jpg"},"tooltips":{"show_tooltips":"no-action","tooltip_animation":"grow"},"spots":[]};
$('#image-map-pro-0').imageMapPro(settings);
						}, 0);
					});
				})(jQuery, window, document);
				</script>
								<script type="cmp-managed" data-vendor-id="5e7ac3fae30e7d1bc1ebf5e8" data-vendor-name="Youtube">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</script>
							
					<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"Show _MENU_ entries","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert. ","select_all_link":"Alle Seiten selektieren","clear_selection":"Auswahl aufheben.","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesMin":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt","today":"Heute","clear":"Leeren"}};/* ]]> */ </script><!-- Google Tag Manager (noscript) -->
<noscript><div class="EmbedConsent" data-cmp-embed-consent="" data-cmp-vendor-id="5e952f6107d9d20c88e7c975" data-cmp-vendor-name="Google Tag Manager" data-cmp-vendor-policy=""><script data-cmp-embed-template="" type="text/template"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TF39DFB" height="0" width="0" style="display:none;visibility:hidden"></iframe></script></div></noscript>
<!-- End Google Tag Manager (noscript) --><script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-content/plugins/image-map-pro-cornerstone/js/image-map-pro.min.js?ver=4.4.5" id="image-map-pro-dist-js-js"></script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-includes/js/comment-reply.min.js?ver=5.6.6" id="comment-reply-js"></script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/js/superfish.js?ver=1.0" id="superfish-js"></script>
<script type="text/javascript" id="nexus-custom-script-js-extra">
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Men\u00fc","ajaxurl":"https:\/\/www.weihnachtshilfe.de\/wp-admin\/admin-ajax.php","et_hb_nonce":"4d7068c35f"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/js/custom.js?ver=1.0" id="nexus-custom-script-js"></script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4" id="page-links-to-js"></script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4" id="wp-featherlight-js"></script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4" id="easing-js"></script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4" id="fancybox-js"></script>
<script type="text/javascript" id="et-ptemplates-frontend-js-extra">
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1" id="et-ptemplates-frontend-js"></script>
<script type="text/javascript" src="https://www.weihnachtshilfe.de/wp-includes/js/wp-embed.min.js?ver=5.6.6" id="wp-embed-js"></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box none" id="dgd_scrollbox-2689"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><div class="trigger" style="padding: 40px 20px 20px 20px; background: #9c180d;">
<p class="oben" style="font-family: Roboto, Arial, Helvetica, sans serif; line-height: 1.1em; font-size: 24pt; font-weight: regular; font-decoration: underline; color: #fff;"><a style="color: #fff!important; font-family: Roboto, Arial, Helvetica, sans serif;" href="/2015/10/05/spenden-sie-jetzt">Hier direkt online helfen!</a></p>
<p class="unten" style="font-size: 10pt; font-weight: bold; color: #fff;">Jeder Euro z&auml;hlt</p>
</div>
</div>

<div class="dgd_stb_box none" id="dgd_scrollbox-2689-tab"><img src="https://www.weihnachtshilfe.de/wp-content/uploads/2020/11/help3.png"></div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

	
	<!-- Im Body zu implementieren -->

<!-- SZMnG VERSION="2.0" -->
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline">
var iam_data = {
"st":"haz", // site/domain
"cp":"weihnachtshilfe", // code   hannover
"sv":"i2", // i2= FRABO TAG aktiv Async, in= FRABO TAG aktiv   ke= deaktiviert (nur auf der Startseite)
"co":"kommentar" // comment
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
	
</body>
</html>
